T4: Гидроусилитель руля. Замена, ремонт, обслуживание

Все, что касается рулевого колеса, ГУР, рейки, тяг и т.д.

Сообщение SSERGEI » 12.06.07, 07:12       

Вот я не понял как снимать и далее натягивать ремень ГУРа?Подскажите кто нить! :rolleyes:
SSERGEI Не в сети
 

 
Сообщения: 46
Зарегистрирован: 09.04.07, 09:38
Откуда: Калининград
Модель: мульт
Год выпуска Т.С.: 2007
Модель двигателя: ахd

Сообщение Александр С » 12.06.07, 09:02       

На разных моторах по разному. Ты хоть напиши, какой у тебя.
ААС 95 год, АЕТ 2002год
Александр С Не в сети
Член Клуба
 

 
Сообщения: 5808
Зарегистрирован: 06.10.06, 18:02
Откуда: Москва

Сообщение kalmykov » 12.06.07, 23:53       

SSERGEI писал(а):Вот я не понял как снимать и далее натягивать ремень ГУРа?Подскажите кто нить! :rolleyes:

у меня тоже проблема: ремень свистит в крайних положениях руля и при снижении оборотов, с 2000 например до холостых, повизгивает немного.. если трогаться в нагрузку, то есть не добавляя газку, тянет, но ремень свистит.завел, залез под машину на эстакаде - при сбавлении оборотов с высоких до холостых - ролик прыгает и свистит ремень. в ролике люфт подшипника, заменил ролик. свиста меньше - но все равно есть.
как подтянуть сильнее ремень ? там есть какой-то хитрый натяжитель... кстати, ремень новый.
двиг. AJA 2,4
kalmykov Не в сети
Член Клуба
 

 
Сообщения: 632
Зарегистрирован: 06.10.06, 11:20
Откуда: Kaliningrad

Сообщение joker53 » 13.06.07, 01:23       

а может это приходит "капец" насосу?!! :( и натяжение здесь не причем.
фотогаллерея по VW T4 http://fotki.yandex.ru/users/joker53vw/albums/
joker53 Не в сети
Член Клуба
 

 
Сообщения: 2090
Зарегистрирован: 09.10.06, 18:23
Откуда: Боровичи
Модель: Hyundai Tucs
Год выпуска Т.С.: 0
Модель двигателя: 2 MPI

Сообщение SSERGEI » 13.06.07, 08:23       

Александр С писал(а):На разных моторах по разному. Ты хоть напиши, какой у тебя.

Мотор ABL..
SSERGEI Не в сети
 

 
Сообщения: 46
Зарегистрирован: 09.04.07, 09:38
Откуда: Калининград
Модель: мульт
Год выпуска Т.С.: 2007
Модель двигателя: ахd

Сообщение sashko1 » 23.06.07, 20:12     T4: Запах гари и визг под капотом - рассыпался подшипник ГУР   

парни, подскажите, плис.... в течении 2 дней было так: на ходу засвистело- зашипело секунд на 5. Потом перестало. все ОК. через 50 км опять тоже самое. и запах гари из под капота. сегодня на стоянке при заезде опять тоже самое и крики сторожей"туши машину, пожар!!!" открыл капот, запах гари и один из шкивов очень горячий..... Опять завел машину, все отлично.... :( Это что могет случиться?
VW T4 1.9TD 1999 года.короткий
sashko1 Не в сети
 

 
Сообщения: 35
Зарегистрирован: 12.02.07, 15:08
Откуда: Чернигов.Украина

Сообщение Vladimir Nikiforov » 23.06.07, 21:05       

"на ходу засвистело- зашипело секунд на 5. Потом перестало. все ОК. "
Похоже на подшипник . Вонял скорей всего ремень это имхо .
"один из шкивов очень горячий..... " ,
подробнее про шкив ..... :44:
Vladimir Nikiforov Не в сети
 

 

Сообщение Dibus » 23.06.07, 21:13       

может соляра капает на генератор?
побольше информации никак?
Dibus Не в сети
Член Клуба
 

 
Сообщения: 1355
Зарегистрирован: 06.10.06, 17:17
Модель: rrrr
Год выпуска Т.С.: 1900
Модель двигателя: rrrr

Сообщение sashko1 » 23.06.07, 23:32       

нигде никаких подтеков нет. опять завизжало и порвался ремень гидроусилителя руля. Так значит это подшипник в ГУРе? а поменять самому сложно?
VW T4 1.9TD 1999 года.короткий
sashko1 Не в сети
 

 
Сообщения: 35
Зарегистрирован: 12.02.07, 15:08
Откуда: Чернигов.Украина

Сообщение Виктор » 24.06.07, 15:25       

а сам гур незаклинило?
Виктор Не в сети
 

 
Сообщения: 180
Зарегистрирован: 09.01.07, 21:25
Откуда: Домодедово

Сообщение sashko1 » 28.06.07, 09:50       

причина выяснена:рассыпался подшипник в ГУРе. отремонтировали и все ок.цена вопроса 50 дуляров :) :49:
VW T4 1.9TD 1999 года.короткий
sashko1 Не в сети
 

 
Сообщения: 35
Зарегистрирован: 12.02.07, 15:08
Откуда: Чернигов.Украина

Сообщение Михаил Вл » 28.06.07, 14:29       

свист не показатель с ним можно отьездить хрен знает сколько а вот доводить до упора руль и тем более его там удерживать не рекомендуется даже на новых авто :tongue:
1.9д когдато был тд 1993г пробег одному богу известен 8 926 166 54 23 или 8906 092 08 87. Фиат Дукато 1995г 2.5 ТДИ
Михаил Вл Не в сети
 

 
Сообщения: 193
Зарегистрирован: 02.05.07, 20:22
Откуда: Люберцы (Смоленск)

Сообщение DEMBEL » 29.06.07, 10:19     Рулевое управление   

если ремень свистит значит ужэ ненормально :44: а вот доводить руль до упора можно но, нельзя удерживать его в крайнем положении более 10 секунд :bash:
2.5 TDI ACV
DEMBEL Не в сети
 

 
Сообщения: 51
Зарегистрирован: 21.12.06, 10:23
Откуда: УКРАІНА РОВНО

Сообщение HOLODоk » 20.08.07, 10:23       

По поводу насоса "KYB"скажу.... Это не насос , это кусок цвет.мета.!Такой насос безбедно отработал у меня два месяца, он не потек,он просто износился(разбирал,выработка в паре лепестки-корпус мм3 точно!). По поводу рейки:если она сухая, то это кирдык полный! Если с жидкостью: убивается механическа часть(начиная от подшипников рулевой колонки, крестовин и заканчивая валами рейки). Мой вывод такой:сухая рейка это моментальный кирдык;жидкость в не работающей системе лишь немного оттягивает кирдык!!!
дизеля для богатых, я -бедный :) был AAF 93 ,был ААС 91газ. Дима.
HOLODоk Не в сети
Член Клуба
 

 
Сообщения: 2314
Зарегистрирован: 20.08.07, 08:04
Откуда: Великий Новгород
Модель: Mazda cx-5
Год выпуска Т.С.: 2013
Модель двигателя: 2.0
Skype: holod0k1

Сообщение Kolben » 20.08.07, 21:38       

Нахлебался я горя с ГУРом не меньше.
Немного раскажу.
Купил машину - ГУР не работал.
Поездил тысяч 40-50. В основном по трассе Москва-Питер.
Потом решил сделать. Выяснил, что проблема в рейке. Перебрали рейку, купил восстановленный насос, запустили - заработало.
Через год стал предираться - когда заведу машину и надо бы вырулить на дорогу, ГУР не работает, пока руль немного не покрутишь. А, сами понимаете, когда выезжаешь, то в основном на месте руль крутишь - ГУР как раз и нужен. Погрешил на натяжение ремня. Подтянул сам. Сильно так подтянул. :rolleyes:
Короче - перетянул и на следующей поездке в Москву жидкость стала убегать с оси насоса.
После этого ездил без насоса почти полтора года. За это время прошёл около 120-150 тыс. км. Это к вопросу: "не ездить без ГУРА". Правда, преимущественно, по прямой (Москва-Питер).
В итоге решил опять сделать: на станции купил новый насос ZF, что в оригинале, поставили, оказалось - шланг возле шкива насоса перетёрся - надо менять. Купил шланг. Всё поменяли, промыли, поставили.
Поехал, заметил - жидкость стала понемногу уходить. Стал проверять - заметил маленький пропил, как напильником на одном участке шланга высокого давления. Там рядом трущихся и вращающихся деталей нет - думаю откуда мог пропил появиться ??? До сих пор ломаю голову... Плохие мысли лезут в голову...
В итоге - заделал дырку заплаткой из резинки и хомутом стянул - тьфу*3 - пока всё работает уже полгода. Езжу - не нарадуюсь. Тьфу*3, чтоб никогда этой проблемой больше не заниматься. Дорого, билин....
С уважением,
Олег(AAB 405тыс. 1992 г.в.)
kolben@bk.ru
Kolben Не в сети
 

 
Сообщения: 131
Зарегистрирован: 12.10.06, 18:02
Откуда: Санкт-Петербург

Пред.След.

Вернуться в Рулевое управление

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2